مشکلات امنیتی مجازی سازی

آسيب پذيري در نرم افزار مديريت مجازي ساز proxmox

0 54

آسيب پذيري جديدي در نرم افزار proxmox شناسايي شده است كه به موجب اين آسيب پذيري  دسترسي كاربران به فايل هاي اصلي سيستم اصلي (Master Node )  مي گردد.

 

Logo-ProxmoxVE

درجه اهميت اين آسيب پذيري High اعلام شده است. و آسيب پذيري در PVE – container  وجود دارد كه اين مشكل امنيتي در نسخه pve-container (1.0-14)  و نسخه هاي قبل تر وجود دارد كه در نسخه جديد ارايه شده pve-container (1.0-16) مشكل برطرف شده است.

اطلاعات فني اين آسيب پذيري :

  Type: Arbitrary File Access
  Location: Local
  Impact: High
  Product: Proxmox (LXC PVE Container)
  Website: http://proxmox.com/en/
  Vulnerable Version: pve-container (1.0-14)
  Fixed Version: pve-container (1.0-16)


در باره نویسنده / 

BlogAdmin

ارسال پاسخ

ایمیل شما نمایش داده نمی‌شود. موارد مورد نیاز علامتگذاری شده است *